ติดต่อลงโฆษณา [email protected]

ผู้เขียน หัวข้อ: Appserv 2.5.5 บางหัวข้อไม่เป็นภาษาไทยครับ  (อ่าน 11291 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ spider_049

  • New Member
  • *
  • กระทู้: 8
    • ดูรายละเอียด
อยากให้มันเป็น-ภาษาไทยหมดต้องทำงัยหรอ ขอเรียนถามคุณ Tanacat หน่อย ช่วยผมด้วย

[ไฟล์แนบถูกลบโดยผู้ดำเนินการ]

ออฟไลน์ น้ำพริก

  • เจ๊สั่งให้มาลุย
  • Full Member
  • ***
  • กระทู้: 137
    • ดูรายละเอียด
    • www.korkwai.com
เวลานายลง Appserv นายไม่ได้กด ให้มันเป็น tis620 นายตะบี้ตะบันกด Next อย่างเดียวเลย ค่าที่มันให้มาปกติจะเป็น latin(ละติน) มันก้อเลยเป็น????
นายลบทิ้งแล้วลงใหม่ ก้อหายแล้ว

ออฟไลน์ spider_049

  • New Member
  • *
  • กระทู้: 8
    • ดูรายละเอียด
 :( ลงใหม่แล้วเหมือนเดิมครับ หรือว่าใช้เวอร์ชั่นอื่นดีครับแล้วเว็บนี้ใช้อะไรเป็น Server ครับ แนะนำด้วย

ออฟไลน์ spider_049

  • New Member
  • *
  • กระทู้: 8
    • ดูรายละเอียด
เอาออกแล้วลงเวอร์ชั่น 2.1.0 แล้วมันเป็นแบบนี้อะ ทำงัยดี ชาตินี้จาทำบอร์ดสำเร็จเปล่าเนี่ย  :) แต่ผมยังไม่ท้อครับ ช่วยผมด้วย !!!!!!!!!!!!! ดูรูปเลยงับ

[ไฟล์แนบถูกลบโดยผู้ดำเนินการ]

ออฟไลน์ TinaCat

  • Global Moderator
  • *****
  • กระทู้: 306
  • เพศ: หญิง
  • { Cat.Mazta }
    • ดูรายละเอียด
    • JustUsers.net
AppServ เราเลิกใช้ไปนานแล้ว  ต้องตั้งค่ายังไงเราก็จำไม่ค่อยได้น่ะค่ะ
แต่ถ้าจะจำลองเครื่องเป็น Server  ลองใช้ IIS ของ XP ก็ดีค่ะ
http://xdisc.justusers.net


Don't laugh everytime you win, but smile when you be a loser.

ออฟไลน์ spider_049

  • New Member
  • *
  • กระทู้: 8
    • ดูรายละเอียด
 :D ขอบคุณครับคุณ TinaCat

ออฟไลน์ น้ำพริก

  • เจ๊สั่งให้มาลุย
  • Full Member
  • ***
  • กระทู้: 137
    • ดูรายละเอียด
    • www.korkwai.com
 ;Dลองติดตั้งตามนี้ดู ตามตัวอย่าง เป็นเวอชั่น 2.4.2 (ตัวที่ผมหาเจอและให้โหลดไปใช้งานมันเป็น 2.4.3)ส่วนการติดตั้งเหมือนกันทุกเวอชั่นนะครับไม่ต้อง งง  ???
http://board.korkwai.com/index.php?topic=203.msg775#msg775
« แก้ไขครั้งสุดท้าย: 10/02/06, 21:12:13 โดย น้ำพริก »